Comment 19 for bug 1251281

Hey @eugenesan - I followed your instructions on installing your patched packages, but it was still not working for me, at least using tightvncserver on a newly-created EC2 instance running Trusty. Is there anything I need to do other than pass --session=gnome-flashback as the argument to gnome-session ? Thanks for supplying this, btw.