Comment 6 for bug 1047828

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package gnome-session - 3.5.91-0ubuntu1

---------------
gnome-session (3.5.91-0ubuntu1) quantal; urgency=low

  * New upstream translation update release.
  * 97_dont_blacklist_llvmpipe.patch:
    Patch from Fedora to not blacklist llvmpipe from GNOME sessions
    (LP: #1047828) Thanks Tim!
 -- Jeremy Bicha <email address hidden> Sun, 09 Sep 2012 14:20:35 -0400