Comment 34 for bug 121487

nowshining (nowshining) wrote :

install libglade dev. files if u get an error such as gtk + XXXX then at the end it mentionsl libglad, untar the source - abeit twice for some reason, and then go into the folder src and replace the patched file above just move it and it should ask to rename/replace, etc.. replace and then do a ./configure
sudo make
sudo make install
sudo make clean