package gnome-photos (not installed) failed to install/upgrade: tentata sovrascrittura di "/usr/share/locale/tg/LC_MESSAGES" presente anche nel pacchetto update-notifier-common 0.154.1ubuntu1

Bug #1525486 reported by francesco romeo on 2015-12-12
8
This bug affects 1 person
Affects Status Importance Assigned to Milestone
gnome-photos (Ubuntu)
Undecided
Unassigned

Bug Description

..

ProblemType: Package
DistroRelease: Ubuntu 14.04
Package: gnome-photos (not installed)
ProcVersionSignature: Ubuntu 3.13.0-71.114-generic 3.13.11-ckt29
Uname: Linux 3.13.0-71-generic x86_64
ApportVersion: 2.14.1-0ubuntu3.19
Architecture: amd64
Date: Sat Dec 12 10:27:30 2015
DuplicateSignature: package:gnome-photos:(not installed):tentata sovrascrittura di "/usr/share/locale/tg/LC_MESSAGES" presente anche nel pacchetto update-notifier-common 0.154.1ubuntu1
ErrorMessage: tentata sovrascrittura di "/usr/share/locale/tg/LC_MESSAGES" presente anche nel pacchetto update-notifier-common 0.154.1ubuntu1
InstallationDate: Installed on 2014-04-21 (599 days ago)
InstallationMedia: It
RelatedPackageVersions:
 dpkg 1.17.5ubuntu5.5
 apt 1.0.1ubuntu2.10
SourcePackage: gnome-photos
Title: package gnome-photos (not installed) failed to install/upgrade: tentata sovrascrittura di "/usr/share/locale/tg/LC_MESSAGES" presente anche nel pacchetto update-notifier-common 0.154.1ubuntu1
UpgradeStatus: No upgrade log present (probably fresh install)

francesco romeo (francesco-j) wrote :
tags: removed: need-duplicate-check
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers