Ubuntu

package gnome-mount 0.6-1ubuntu3 failed to install/upgrade:

Reported by pe3k on 2007-09-29
4
Affects Status Importance Assigned to Milestone
gnome-mount (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: gnome-mount

Fails when upgrading to Gutsy.

ProblemType: Package
Architecture: amd64
Date: Sat Sep 29 14:34:40 2007
DistroRelease: Ubuntu 7.10
ErrorMessage:
 ErrorMessage: dependency problems - leaving unconfigured
Package: gnome-mount 0.6-1ubuntu3
PackageArchitecture: amd64
SourcePackage: gnome-mount
Title: package gnome-mount 0.6-1ubuntu3 failed to install/upgrade:
Uname: Linux qyx 2.6.20-16-generic #2 SMP Sun Sep 23 18:31:23 UTC 2007 x86_64 GNU/Linux

pe3k (qyx) wrote :
Scott Beamer (angrykeyboarder) wrote :

Ditto here.

HAL again...

To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers