Ubuntu

Comment 10 for bug 234928

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package gnochm - 0.9.11-1ubuntu1

---------------
gnochm (0.9.11-1ubuntu1) intrepid; urgency=low

  * Merge from Debian unstable (LP: #234928).
  * Remaining Ubuntu changes:
    - debian/control: Add dependency for python-gtkhtml2 (LP: #123582)
    - debian/control: Modify Maintainer value to match the
      DebianMaintainerField specification.
  * debian/patches/02_fix_parent_bug.patch:
    - Dropped, the problem is fixed upstream.

 -- Aerteieem PEopeove <email address hidden> Wed, 28 May 2008 09:16:06 +0700