Comment 11 for bug 636667

Launchpad Janitor (janitor) wrote :

This bug was fixed in the package gnash - 0.8.8-5ubuntu1

---------------
gnash (0.8.8-5ubuntu1) maverick; urgency=low

  [ Micah Gersten <email address hidden> ]
  * FFe - LP: #636667
  * Merge from debian unstable. Remaining changes:
    + Add Ubuntu flash alternatives in postinst and prerm
      - update debian/browser-plugin-gnash.postinst
      - update debian/browser-plugin-gnash.prerm

  [ Chris Coulson <email address hidden> ]
  * Ensure the directories we are installing alternatives too exist
    already
    - add debian/browser-plugin-gnash.dirs
 -- Micah Gersten <email address hidden> Tue, 28 Sep 2010 23:38:37 -0500