There are currently no open bugs.

"gmerlin-encoders" versions published in Ubuntu

Impish (1.2.0-10): universe/libs
Hirsute (1.2.0-10): universe/libs
Groovy (1.2.0-10): universe/libs
Focal (1.2.0-10): universe/libs
Bionic (1.2.0-9): multiverse/libs
Xenial (1.2.0-8): multiverse/libs
Trusty (1.2.0-5): multiverse/libs