Comment 8 for bug 370735

Menachem Shapiro (menachem) wrote :

This is still an issue in Lucid. I just installed version 0.2-11 in Lucid and got the same error.