Comment 1 for bug 876639

Revision history for this message
Louis Zuckerman (semiosis) wrote :

This affects ubuntu Oneiric & later because it is specific to glusterfs versions greater than 3.1.