Comment 1 for bug 871276

Murray Cumming (murrayc) wrote :

This will need some dependencies to be packaged:

goocanvas 2.0.x.
See bug https://bugs.launchpad.net/ubuntu/+source/goocanvas/+bug/858954 ( I don't see a way to make this bug depend on that one.)

libgda-5.0:
https://bugs.launchpad.net/ubuntu/+source/libgda4/+bug/872860
(and then libgdamm-5.0)