Comment 30 for bug 1475902

Hans Joachim Desserud (hjd) wrote :

As mentioned above, a rebuild would probably fix this issue. I can look at creating a rebuilt package and submit that for the 16.04 archive (will probably need some testers at some point).

I see that Ubuntu 16.10 contains a newer version, 2014.03+git20150611.fa71af2d-0ubuntu4, and I would like to know whether this issue is present there as well. Likely it went away when it got rebuilt, but it would be nice if someone could double-check.