Comment 2 for bug 1841793

Alejandro, this bug is simply a note about early development releases like 2.61.1 and 2.63.1. The bug is to help the Ubuntu Desktop Team track out-of-date packages more effectively.

This bug does not have anything to do with updating stable versions of glibmm which are found in even numbers like 2.58, 2.60, etc.

Ubuntu 19.10 will be released in 2 weeks with glibmm 2.60 available.