Comment 33 for bug 81057

ivan (igotelli) wrote :

I have this problem in the final version of kubuntu 9.10.
I disabled ipv6 and can use firefox and konqueror without problems, but apt-get and konsole sometimes get 1.0.0.0 when downloading packages.
i installed dnsmasq, but still have the problem. is there a fix for this?