package libc6 2.9-4ubuntu6.1 failed to install/upgrade: el paquete libc6 ya est? instalado y configurado

Bug #436641 reported by Faustino Martin Martin on 2009-09-25
14
This bug affects 3 people
Affects Status Importance Assigned to Milestone
glibc (Ubuntu)
Undecided
Unassigned

Bug Description

I was running "Encargado de limpieza" in spanish version

ProblemType: Package
Architecture: amd64
Dependencies:
 libgcc1 1:4.3.3-5ubuntu4
 gcc-4.3-base 4.3.3-5ubuntu4
 findutils 4.4.0-2ubuntu4
 libc6 2.9-4ubuntu6.1
DistroRelease: Ubuntu 9.04
ErrorMessage: el paquete libc6 ya está instalado y configurado
NonfreeKernelModules: fglrx
Package: libc6 2.9-4ubuntu6.1
SourcePackage: glibc
Title: package libc6 2.9-4ubuntu6.1 failed to install/upgrade: el paquete libc6 ya está instalado y configurado
Uname: Linux 2.6.28-15-generic x86_64

Faustino Martin Martin (fmm) wrote :
ZeblodS (forum-zeblods) on 2009-10-03
affects: ubuntu → glibc (Ubuntu)
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers