Ubuntu

Comment 6 for bug 193487

Michael B. Trausch (mtrausch) wrote :

The problem does indeed still exist in Jaunty; I just ran into it here (Jaunty on x86-64). In order to build something with -pg, -lc_p must not be used or SIGFPE results.