package libc-bin 2.23-0ubuntu3 failed to install/upgrade: зацикливание триггеров, отмена работы

Bug #1627289 reported by Maksim on 2016-09-24
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
glibc (Ubuntu)
Undecided
Unassigned

Bug Description

system mistake

ProblemType: Package
DistroRelease: Ubuntu 16.04
Package: libc-bin 2.23-0ubuntu3
ProcVersionSignature: Ubuntu 4.4.0-39.59-generic 4.4.21
Uname: Linux 4.4.0-39-generic x86_64
ApportVersion: 2.20.1-0ubuntu2.1
Architecture: amd64
Date: Sat Sep 24 13:27:02 2016
Dependencies:
 gcc-6-base 6.0.1-0ubuntu1
 libc6 2.23-0ubuntu3
 libgcc1 1:6.0.1-0ubuntu1
ErrorMessage: зацикливание триггеров, отмена работы
InstallationDate: Installed on 2016-08-01 (53 days ago)
InstallationMedia: Ubuntu 16.04 LTS "Xenial Xerus" - Release amd64 (20160420.1)
RelatedPackageVersions:
 dpkg 1.18.4ubuntu1.1
 apt 1.2.14
SourcePackage: glibc
Title: package libc-bin 2.23-0ubuntu3 failed to install/upgrade: зацикливание триггеров, отмена работы
UpgradeStatus: No upgrade log present (probably fresh install)

Maksim (dvdok1) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers