Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #192641: Gdebi-gtk cannot use proxy with authentication Low In Progress 500 weeks

From: Ashwin
Link: 14_set_http_proxy_env.patch

Reworked set_http_proxy_env patch

Bug #86843: modifying PAM configuration could break gksu Medium Confirmed 537 weeks

From: Nick Andrik
Link: prompt.patch

Different promtpt for terminal and graphic environment

12 of 2 results