package gisomount 1.0.1-0ubuntu2 failed to install/upgrade: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 1

Bug #1074932 reported by David Lerouvillois on 2012-11-04
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
gisomount (Ubuntu)
Undecided
Unassigned

Bug Description

Installation failed !

ProblemType: Package
DistroRelease: Ubuntu 12.10
Package: gisomount 1.0.1-0ubuntu2
ProcVersionSignature: Ubuntu 3.5.0-18.29-generic 3.5.7
Uname: Linux 3.5.0-18-generic x86_64
NonfreeKernelModules: nvidia
ApportVersion: 2.6.1-0ubuntu6
AptOrdering:
 gisomount: Install
 gisomount: Configure
Architecture: amd64
Date: Sun Nov 4 19:00:32 2012
ErrorMessage: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 1
InstallationDate: Installed on 2010-11-04 (731 days ago)
InstallationMedia: Ubuntu 10.10 "Maverick Meerkat" - Release amd64 (20101007)
MarkForUpload: True
PackageArchitecture: all
SourcePackage: gisomount
Title: package gisomount 1.0.1-0ubuntu2 failed to install/upgrade: le sous-processus script post-installation installé a retourné une erreur de sortie d'état 1
UpgradeStatus: Upgraded to quantal on 2012-10-20 (15 days ago)

Revision history for this message
David Lerouvillois (lerouvillois) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers