package libgif4 4.1.6-9 failed to install/upgrade:

Bug #633526 reported by juan costas
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
giflib (Ubuntu)
Undecided
Unassigned

Bug Description

Actualización de Ubuntu 8.04LTS a Ubuntu 10.04LTS

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: libgif4 4.1.6-9
ProcVersionSignature: Ubuntu 2.6.32-24.42-generic 2.6.32.15+drm33.5
Uname: Linux 2.6.32-24-generic i686
NonfreeKernelModules: nvidia
Architecture: i386
Date: Wed Sep 8 07:42:51 2010
ErrorMessage:
 ErrorMessage: el subproceso installed pre-removal script devolvió el código de salida de error 2
SourcePackage: giflib
Title: package libgif4 4.1.6-9 failed to install/upgrade:

Revision history for this message
juan costas (juanyvi) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers