Don't update giflib to newer versions for now

Bug #1917052 reported by Sebastien Bacher
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
giflib (Ubuntu)
Wishlist
Unassigned

Bug Description

There is an ABI incompatible change in the new version

https://bugs.debian.org/cgi-bin/bugreport.cgi?bug=935088

Changed in giflib (Ubuntu):
status: New → Triaged
tags: added: hirsute
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers