Comment 31 for bug 172264

Note: Only Ghostscript needs to be updated for this SRU. The nomination function has marked all packages. The workarounds in foomatic-filters and foo2zjs are not needed in the SRU. The real bug fix in Ghostscript makes them unnecessary.

Launchpad needs a package selection function on the nomination screen.