Comment 28 for bug 172264

So I could, in theory, change my copy of the downloaded ghostscript 8.61
and recompile? I really don't know the best method to obtain the fix
for my gutsy system.