Comment 3 for bug 1687614

Eric Gourgoulhon (egourgoulhon) wrote :

The bug has also been reported in
https://askubuntu.com/questions/910341/inkscape-error-with-textext
Downgrading to ghostscript 9.18~dfsg~0-0ubuntu2 circumvented it for me (Ubuntu 16.04).