geshi 1.0.8.11-3 source package in Ubuntu

Changelog

geshi (1.0.8.11-3) unstable; urgency=medium

  * Orphan package. This was originally maintained under the Mediawiki
    umbrella, but current releases of Mediawiki no longer use geshi
    for syntax highlighting (instead Pygments is used).

 -- Moritz Muehlenhoff <email address hidden>  Fri, 09 Mar 2018 22:49:11 +0100

Upload details

Uploaded by:
Debian QA Group on 2018-03-12
Uploaded to:
Sid
Original maintainer:
Debian QA Group
Architectures:
all
Section:
web
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Groovy release on 2020-04-24 universe web
Focal release on 2019-10-18 universe web

Builds

Cosmic: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
geshi_1.0.8.11-3.dsc 1.7 KiB 17a3bc3f61c09c267175605e940b37e47c487651ced786c49f9bc3aa7a67b8bb
geshi_1.0.8.11.orig.tar.gz 1001.8 KiB 7c0619f11731fd8b716ca9f45fd5951fde0322459332717fbfd1820c3a6050f3
geshi_1.0.8.11-3.debian.tar.xz 3.7 KiB ca39ed89656389d0029221b472f5fa893958cf8c39881bb545efc6680b06039e

Available diffs

No changes file available.

Binary packages built by this source

php-geshi: No summary available for php-geshi in ubuntu eoan.

No description available for php-geshi in ubuntu eoan.