Comment 2 for bug 521312

James Westby (james-w) wrote :

[Updating] geronimo-j2ee-connector-1.5-spec (1.1-0ubuntu3 [Ubuntu] < 2.0.0-1 [Debian])
 * Trying to add geronimo-j2ee-connector-1.5-spec...
  - <geronimo-j2ee-connector-1.5-spec_2.0.0.orig.tar.gz: downloading from http://ftp.debian.org/debian/>
  - <geronimo-j2ee-connector-1.5-spec_2.0.0-1.dsc: downloading from http://ftp.debian.org/debian/>
  - <geronimo-j2ee-connector-1.5-spec_2.0.0-1.diff.gz: downloading from http://ftp.debian.org/debian/>
I: geronimo-j2ee-connector-1.5-spec [main] -> libgeronimo-j2ee-connector-1.5-spec-java_1.1-0ubuntu3 [main].