There are currently no open bugs.

"genshi" versions published in Ubuntu

Wily (0.7-3): main/python
Vivid (0.7-3): main/python
Trusty (0.7-3): main/python
Precise (0.6-2): main/python