Comment 2 for bug 136848

Revision history for this message
Sebastien Bacher (seb128) wrote :

gedit (2.19.91-0ubuntu2) gutsy; urgency=low

  * debian/patches/01_lpi.patch:
    - initialize correctly the launchpad integration items (LP: #136848)

 -- Sebastien Bacher <email address hidden> Fri, 07 Sep 2007 11:54:53 +0200