Ubuntu

Comment 2 for bug 282972

Intrepid, but it also occurs in Hardy.

$ lsb_release -a && apt-cache policy geany
No LSB modules are available.
Distributor ID: Ubuntu
Description: Ubuntu intrepid (development branch)
Release: 8.10
Codename: intrepid
geany:
  Installed: 0.14-1ubuntu1
  Candidate: 0.14-1ubuntu1
  Version table:
 *** 0.14-1ubuntu1 0
        500 http://archive.ubuntu.com intrepid/universe Packages
        100 /var/lib/dpkg/status