Comment 16 for bug 619003

I'm seeing a lot of these messages when running do-release-upgrade from 10.10 to 11.04.