Comment 5 for bug 407367

Dmitriy Geels (dmig) wrote :

Please tell me, what information you need?

Package gdb-avr is outdated!
It is still 6.4.90.dfsg-3ubuntu1 in Ubuntu Lucid, while gdb is already 7.0.90.20100311-0ubuntu1!

gdb-avr may be easily built from source of gdb package -- so, why not update it in repository?