Comment 1 for bug 90380

Matthias Klose (doko) wrote :

known; please install the libgcj7-awt package (which is recommended by gij, gij-4.1 and java-gcj-compat).