There are currently no open bugs.

"gcc-defaults-armel-cross" versions published in Ubuntu

Trusty (1.10): universe/devel
Precise (1.8): universe/devel