Patch attachments

Order by: 
Bug Importance Status Patch Age
Bug #1861353: libc6-dev:amd64 is not co-installable with libc6-dev:s390x Undecided New 38 weeks

From: Matthias Klose
Link: finclude.diff

finclude.diff

11 of 1 result