Comment 5 for bug 1317305

Matthias Klose (doko) wrote :

the 4.9 patch doesn't apply. Please include the patch without the -fstack-protector-strong changes