Ubuntu

Bugs : gcc-4.4 in Ubuntu

There are currently no open bugs.

"gcc-4.4" versions published in Ubuntu

Trusty (4.4.7-8ubuntu1): universe/devel
Saucy (4.4.7-2ubuntu2): universe/devel
Quantal (4.4.7-2ubuntu1): main/devel
Precise (4.4.7-1ubuntu2): main/devel
Lucid-updates (4.4.3-4ubuntu5.1): main/devel
Lucid-security (4.4.3-4ubuntu5.1): main/devel
Lucid (4.4.3-4ubuntu5): main/devel