There are currently no open bugs.

"gauche" versions published in Ubuntu

Jammy (0.9.10-3): universe/interpreters
Impish (0.9.10-3): universe/interpreters
Hirsute (0.9.6-10build1): universe/interpreters
Focal (0.9.6-10build1): universe/interpreters
Bionic (0.9.5-1build1): universe/interpreters
Xenial (0.9.4-6): universe/interpreters
Trusty (0.9.3.3-8ubuntu1): universe/interpreters