gap-openmath 11.3.1+ds-2 source package in Ubuntu

Changelog

gap-openmath (11.3.1+ds-2) unstable; urgency=medium

  * Debinization:
    - debian/control:
      - Depends field, bump to GAP 4r8;
      - Standards Version, dump to version 3.9.8 (no change);
      - Depends field, correct dependencies;
    - debian/tests/, introduce.

 -- Jerome Benoit <email address hidden>  Sat, 30 Apr 2016 02:03:14 +0000

Upload details

Uploaded by:
Debian Science Team on 2016-05-03
Uploaded to:
Sid
Original maintainer:
Debian Science Team
Architectures:
all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Bionic release on 2017-10-24 universe misc

Builds

Yakkety: [FULLYBUILT] amd64

Downloads

File Size SHA-256 Checksum
gap-openmath_11.3.1+ds-2.dsc 2.1 KiB 021deb5af137e2d9340507b5c72cf171fd66fa8dff799928b7b0815e0bad8123
gap-openmath_11.3.1+ds.orig.tar.bz2 66.6 KiB 9d7b367834943734949dd0afb171cb51c16f86f79334a4ba5f5c962cc953cfef
gap-openmath_11.3.1+ds-2.debian.tar.xz 3.5 KiB 6940839663bd1cec916da3efffea604b27c99dc27520da34e3df688874363e07

Available diffs

No changes file available.

Binary packages built by this source

gap-openmath: No summary available for gap-openmath in ubuntu cosmic.

No description available for gap-openmath in ubuntu cosmic.