galib 2.4.7-3.1 source package in Ubuntu

Changelog

galib (2.4.7-3.1) unstable; urgency=medium


  * Non-maintainer upload.
  * Build-depend on libtool-bin. Closes: #761749.

 -- Matthias Klose <email address hidden>  Thu, 09 Oct 2014 10:28:31 +0000

Upload details

Uploaded by:
Bradley Smith on 2014-10-14
Uploaded to:
Sid
Original maintainer:
Bradley Smith
Architectures:
any
Section:
devel
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe devel

Downloads

File Size SHA-256 Checksum
galib_2.4.7-3.1.dsc 1.2 KiB 75eec749085de40dd8641bdb7138796fb6da77c0ace5dbb3cf859d125aa4f30d
galib_2.4.7.orig.tar.gz 366.1 KiB ea76b66ce4db4db2ed86e20d6d3ff144abaf73e33620104246639d9b2a465329
galib_2.4.7-3.1.diff.gz 4.7 KiB 7c7331f00612514652abd3053e4e1dee51840cc20475bb049e163e5895ab1684

Available diffs

No changes file available.

Binary packages built by this source

libga-dev: No summary available for libga-dev in ubuntu vivid.

No description available for libga-dev in ubuntu vivid.

libga2: No summary available for libga2 in ubuntu zesty.

No description available for libga2 in ubuntu zesty.