Ubuntu

package freepats 20060219-1 failed to install/upgrade: пакет freepats уже установлен и настроен

Reported by Ghennadi on 2010-05-23
6
This bug affects 1 person
Affects Status Importance Assigned to Milestone
freepats (Ubuntu)
Undecided
Unassigned

Bug Description

Binary package hint: freepats

bug

ProblemType: Package
DistroRelease: Ubuntu 10.04
Package: freepats 20060219-1
ProcVersionSignature: Ubuntu 2.6.32-22.33-generic 2.6.32.11+drm33.2
Uname: Linux 2.6.32-22-generic i686
Architecture: i386
Date: Sun May 23 18:23:00 2010
Dependencies:

ErrorMessage: пакет freepats уже установлен и настроен
InstallationMedia: Ubuntu-Netbook 10.04 "Lucid Lynx" - Release i386 (20100429.4)
PackageArchitecture: all
SourcePackage: freepats
Title: package freepats 20060219-1 failed to install/upgrade: пакет freepats уже установлен и настроен

Ghennadi (mail2gena) wrote :
To post a comment you must log in.
This report contains Public information  Edit
Everyone can see this information.

Other bug subscribers