There are currently no open bugs.

"fqterm" versions published in Ubuntu

Impish (0.9.10.1-1): universe/x11
Hirsute (0.9.10.1-1): universe/x11
Groovy (0.9.10.1-1): universe/x11
Focal (0.9.9-2build1): universe/x11
Bionic (0.9.8.4-1build1): universe/x11
Xenial (0.9.6.10-1.1): universe/x11
Trusty (0.9.6.10-1.1): universe/x11
Precise (0.9.6.10-1): universe/x11