fonts-taml-tamu 1.0-2 source package in Ubuntu

Changelog

fonts-taml-tamu (1.0-2) unstable; urgency=low


  * Bumped standards-version to 3.9.4.
  * Bumped debhelper required to >= 9
  * Use canonical anonscm.d.o url for Vcs-* fields.
  * Marked the package as multi-arch foriegn.
  * Dropped boiler plate comments generated by dh-make in rules.

 -- Vasudev Kamath <email address hidden>  Sat, 07 Sep 2013 16:06:48 +0530

Upload details

Uploaded by:
Debian-IN Team on 2013-09-07
Uploaded to:
Sid
Original maintainer:
Debian-IN Team
Architectures:
all
Section:
fonts
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-22 universe fonts
Trusty release on 2013-10-18 universe fonts

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
fonts-taml-tamu_1.0-2.dsc 1.9 KiB 4f8a1f13b81e062d0e5a3b1e96082a18db1cb6918990428d6e85e2ad64cab054
fonts-taml-tamu_1.0.orig.tar.gz 172.4 KiB d756e9353a371fdbd31a401ecf07b46c1cc6781e4f8450cf2b130c3538f3afa3
fonts-taml-tamu_1.0-2.debian.tar.gz 1.9 KiB 14795f207909399f1c01e48a014084625ba3196bc48895fa498712a7d203fbe4

Available diffs

No changes file available.

Binary packages built by this source

fonts-taml-tamu: No summary available for fonts-taml-tamu in ubuntu wily.

No description available for fonts-taml-tamu in ubuntu wily.