flot 0.8.1+dfsg-2 source package in Ubuntu

Changelog

flot (0.8.1+dfsg-2) unstable; urgency=low


  * Added compatibility symlink from /usr/share/javascript/flot
    to /usr/share/javascript/jquery-flot (Closes: #710451)

 -- Marcelo Jorge Vieira (metal) <email address hidden>  Fri, 31 May 2013 00:44:13 -0300

Upload details

Uploaded by:
Debian Javascript Maintainers on 2013-05-31
Uploaded to:
Sid
Original maintainer:
Debian Javascript Maintainers
Architectures:
all
Section:
web
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe web

Builds

Saucy: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
flot_0.8.1+dfsg-2.dsc 2.1 KiB 9c4b36e493ccf286748c8e745588fedc0c2431a77353f7df3beb97493692e483
flot_0.8.1+dfsg.orig.tar.gz 364.8 KiB 8026a1d97f0825b6a8aa69f809d6c0eafd78e3ad85373856c5d8585fb73c6efc
flot_0.8.1+dfsg-2.debian.tar.gz 34.7 KiB b3405b88ecd086ead85ee5160c7aaff1f542e3d24c6f7142074c9d5dafec1a2d

Available diffs

No changes file available.

Binary packages built by this source

libjs-flot: No summary available for libjs-flot in ubuntu saucy.

No description available for libjs-flot in ubuntu saucy.

libjs-jquery-flot: No summary available for libjs-jquery-flot in ubuntu saucy.

No description available for libjs-jquery-flot in ubuntu saucy.

libjs-jquery-flot-docs: No summary available for libjs-jquery-flot-docs in ubuntu saucy.

No description available for libjs-jquery-flot-docs in ubuntu saucy.