There are currently no open bugs.

"flexc++" versions published in Ubuntu

Groovy (2.07.09-1): universe/devel
Focal (2.07.07-2): universe/devel
Eoan (2.07.06-1): universe/devel
Bionic (2.06.02-2): universe/devel
Xenial (2.03.04-1): universe/devel
Trusty (1.08.00-1): universe/devel