Comment 3 for bug 1844666

Niklas Sombert (ytvwld) wrote :

For me this message mentions multiple supported versions: flatpak (1.4.2;1.2.5;1.0.9;)
So updating from 1.0.8 to 1.0.9 would be enough to be able to update org.freedesktop.Platform.openh264.