flask-wtf 0.6-1 source package in Ubuntu

Changelog

flask-wtf (0.6-1) unstable; urgency=low


  [ Jakub Wilk ]
  * Add Vcs-* fields.

  [ Bernd Zeimetz ]
  * New upstream release.

 -- Bernd Zeimetz <email address hidden>  Thu, 26 Apr 2012 20:01:14 +0200

Upload details

Uploaded by:
Debian Python Modules Team on 2012-04-27
Uploaded to:
Sid
Original maintainer:
Debian Python Modules Team
Architectures:
all
Section:
python
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Trusty release on 2013-10-18 universe python

Builds

Quantal: [FULLYBUILT] i386

Downloads

File Size SHA-256 Checksum
flask-wtf_0.6-1.dsc 2.0 KiB 49dab54884d1ac5bf530cad4df85979a13e813216931e43dc7291b5263000722
flask-wtf_0.6.orig.tar.gz 232.4 KiB 0f8e09a43d5e583188084e16aedab40b49113c81bfd4fdf90ac04e5da50117e5
flask-wtf_0.6-1.diff.gz 2.4 KiB a46cf7cb0750f3ff2a76ea5374240a46340c1a88cd4830148b2391153d2cbea0

No changes file available.

Binary packages built by this source

python-flaskext.wtf: No summary available for python-flaskext.wtf in ubuntu saucy.

No description available for python-flaskext.wtf in ubuntu saucy.