There are currently no open bugs.

"flask-api" versions published in Ubuntu

Zesty (0.6.4+dfsg-1): universe/misc
Yakkety (0.6.4+dfsg-1): universe/misc
Xenial (0.6.4+dfsg-1): universe/misc