Comment 3 for bug 193514

Brian Murray (brian-murray) wrote :

The latest version of the package available for Gutsy is 9.0.48.0.2+really0ubuntu12.2 and that update was released to resolve the issue you are experiencing. Please update your package version and report back.