five-or-more 1:3.18.0-1 source package in Ubuntu

Changelog

five-or-more (1:3.18.0-1) unstable; urgency=medium

  * New upstream release.

 -- Andreas Henriksson <email address hidden>  Tue, 22 Sep 2015 12:52:20 +0200

Upload details

Uploaded by:
Debian GNOME Maintainers on 2015-09-22
Uploaded to:
Sid
Original maintainer:
Debian GNOME Maintainers
Architectures:
any all
Section:
misc
Urgency:
Medium Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release on 2015-10-24 universe games

Downloads

File Size SHA-256 Checksum
five-or-more_3.18.0-1.dsc 2.3 KiB a53e7bee1440abf82cec4b9b7561517f33fb8915057cd824e92ef5fa1dd87a0c
five-or-more_3.18.0.orig.tar.xz 3.0 MiB e1e7cc81b1281382da9a6ab466d97f09561dbaf39031a9b93f0a45221234fe62
five-or-more_3.18.0-1.debian.tar.xz 26.3 KiB 32d4ccf190c50f79f9b7322df1a71a76c096772e9f88e8278ed836520a75b368

Available diffs

No changes file available.

Binary packages built by this source

five-or-more: make color lines of five or more length

 This is a GNOME port of the once popular “Color Lines” game.
 .
 The game's objective is to align as often as possible five or more
 objects of the same color and shape causing them to disappear.

five-or-more-dbgsym: debug symbols for package five-or-more

 This is a GNOME port of the once popular “Color Lines” game.
 .
 The game's objective is to align as often as possible five or more
 objects of the same color and shape causing them to disappear.

glines: make color lines of five or more length (transitional package)

 This is a transitional package to ease upgrades to five-or-more.
 It can be safely removed.