fitscut 1.4.4-4 source package in Ubuntu

Changelog

fitscut (1.4.4-4) unstable; urgency=low

  * Add missing parentheses around test. Closes: #818822
  * Push Standards-Version to 3.9.7. Update VCS fields.

 -- Ole Streicher <email address hidden>  Mon, 21 Mar 2016 09:14:45 +0100

Upload details

Uploaded by:
Debian Astronomy Maintainers
Uploaded to:
Sid
Original maintainer:
Debian Astronomy Maintainers
Architectures:
any
Section:
misc
Urgency:
Low Urgency

See full publishing history Publishing

Series Pocket Published Component Section
Xenial release universe misc

Downloads

File Size SHA-256 Checksum
fitscut_1.4.4-4.dsc 2.0 KiB 07883b71079b1e8233f78a468d4840d1fedabe7f1f6d9753a6f4acb038585da9
fitscut_1.4.4.orig.tar.gz 159.8 KiB 1df936af9cd36bf1cd1e3a095ecc8bec68a6974525e0f4fd0e9cccb9633728bb
fitscut_1.4.4-4.debian.tar.xz 2.9 KiB a017137953c8486a1a593253631d36a5b285f8f7a20add7977bff7fc0294febf

Available diffs

No changes file available.

Binary packages built by this source

fitscut: No summary available for fitscut in ubuntu yakkety.

No description available for fitscut in ubuntu yakkety.

fitscut-dbgsym: No summary available for fitscut-dbgsym in ubuntu yakkety.

No description available for fitscut-dbgsym in ubuntu yakkety.